Team YZF Lyon


 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 Gros soucis feux xénon !!!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kevin69

avatar

Messages : 800
Date d'inscription : 05/03/2011
Age : 23
Localisation : Villefranche Sur Saone

MessageSujet: Gros soucis feux xénon !!!!   Dim 13 Mai - 10:57

Salut,
J'ai installer le feux xénon (code) il y a trois semaine , donc super content sa éclairé au top sauf que depuis environ une dizaine de jour ce petit fumier fait des sienne ( feux qui s'allume pas lors du démarrage de la moto, quand je roule d'un coup ça se met à clignoter et s'éteindre Pi sa reprend quelque seconde après ou desfois pas du tout.... Enfin c'est grave la merde...
Je me suis dit c'est la batterie qui déconne , je suis aller chez yam , vendredi il me l'ont recharger à bloc, donc nickel je récupère la brelle je l'allume tout s'allumait correctement j'ai fait 10 km et hop rebelote ça a déconner tout le week end encore se soir en rentrant ça me gave un truc de fou je sais pas se qui ce passe pourtant tout est bien brancher et caler,
Avez vous une idée de quoi cette galère pourrait venir..?
Merci
Revenir en haut Aller en bas
DamsHGT

avatar

Messages : 590
Date d'inscription : 16/02/2011
Age : 30
Localisation : YZF R125 / CBR 600 - Lyon / Aix en Provence

MessageSujet: Re: Gros soucis feux xénon !!!!   Dim 13 Mai - 17:46

Demande à Miss Rolka, il me semble, elle avais eu également des problèmes de xénon, un des deux ne marche qu'une fois sur deux. Moi perso avec les xénon, j'ai jamais le moindre problème.
Revenir en haut Aller en bas
arnaud

avatar

Messages : 279
Date d'inscription : 17/05/2011
Age : 22
Localisation : villefranche sur saone (alentour)

MessageSujet: Re: Gros soucis feux xénon !!!!   Dim 13 Mai - 17:49

Moi j'ai peur que t'es feux sois de mauvaise qualité Sad
Revenir en haut Aller en bas
kevin69

avatar

Messages : 800
Date d'inscription : 05/03/2011
Age : 23
Localisation : Villefranche Sur Saone

MessageSujet: Re: Gros soucis feux xénon !!!!   Dim 13 Mai - 22:43

j'en ai parler avec rolka et c'est encore rien a voir, son feux ne s'allume pas toujours au demarage elle passe en plein feux et revient en feux de croisement et c'est bon, moi c'est un tout autre merdier il s'allume d'un coup sa clignote et s'eteint, je passe donc en plein feux et revient en feux de croisement et que dal sa vient desfois et sa repart enfin sa en fait qu'a sa tete et j'ai remarquer que sa deconnais souvent lorsque je prend des bosse sur la route ou des que jaccelere plein gaz.

je commence a douter sur la fiabiliter des mes feux ... si sa continue a me gaver je remet l'ancienne ampoule effet xenon qui eclaire jaune a coté d'un vrai xenon Laughing
Revenir en haut Aller en bas
arnaud

avatar

Messages : 279
Date d'inscription : 17/05/2011
Age : 22
Localisation : villefranche sur saone (alentour)

MessageSujet: Re: Gros soucis feux xénon !!!!   Dim 13 Mai - 23:55

Ouai sa fait chier quand même, du cou moi si je m'en achete j'en prends en magasins je crois...
Revenir en haut Aller en bas
Darkdog
Admin
avatar

Messages : 818
Date d'inscription : 13/09/2010
Age : 30
Localisation : Vourles

MessageSujet: Re: Gros soucis feux xénon !!!!   Lun 14 Mai - 3:18

Vérifie une chose. Vérifie que ton boiter en plastique ne soit pas compresser.( il faut qu'il soit bloquer mais pas coincé. C'est difficile a expliquer. sinon appel moi ) J'ai eut le même souci.

_________________
En été , En hiver , Le cuir et ma peau ne font qu'un .
Revenir en haut Aller en bas
http://yzf125.forumactif.com
kevin69

avatar

Messages : 800
Date d'inscription : 05/03/2011
Age : 23
Localisation : Villefranche Sur Saone

MessageSujet: Re: Gros soucis feux xénon !!!!   Lun 14 Mai - 6:00

j'ai caler le ballast avec du double face contre la paroie interieur du carenage superieur, il tient super bien,
je mets une petite photo du ballast d'ou il est caler, tu me diras ce que tu en pense si c'est bien ou mal installer ?
Revenir en haut Aller en bas
Darkdog
Admin
avatar

Messages : 818
Date d'inscription : 13/09/2010
Age : 30
Localisation : Vourles

MessageSujet: Re: Gros soucis feux xénon !!!!   Lun 14 Mai - 6:17

Pour moi il est bien installé ! Si tu peux, essaye de l'enlever et de voir si ton feu fonctionne correctement.

_________________
En été , En hiver , Le cuir et ma peau ne font qu'un .
Revenir en haut Aller en bas
http://yzf125.forumactif.com
kevin69

avatar

Messages : 800
Date d'inscription : 05/03/2011
Age : 23
Localisation : Villefranche Sur Saone

MessageSujet: Re: Gros soucis feux xénon !!!!   Ven 18 Mai - 0:14

Chose faite j'ai viré le ballast, je l'ai caler derrière le radiateur il tien bien mais pas fixer ça ne gêne pas, et depuis le feu fonctionne parfaitement, seulement quelques rater quand je prend des bosse sur la route, c'est peu être qu'une coïncidence mais bon pour le moment c'est impecc !!
Je touche du bois Smile
Revenir en haut Aller en bas
Darkdog
Admin
avatar

Messages : 818
Date d'inscription : 13/09/2010
Age : 30
Localisation : Vourles

MessageSujet: Re: Gros soucis feux xénon !!!!   Ven 18 Mai - 0:15

Super. Bien content de t'avoir aider. Au pire faudrait qu'on se voit. Je te montrerai ou je l'ai fixer le miens.

_________________
En été , En hiver , Le cuir et ma peau ne font qu'un .
Revenir en haut Aller en bas
http://yzf125.forumactif.com
Contenu sponsorisé




MessageSujet: Re: Gros soucis feux xénon !!!!   

Revenir en haut Aller en bas
 
Gros soucis feux xénon !!!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Quelques (Gros) soucis méca !
» Gros soucis
» gros soucis pour trouver des pièces neuves pour moteur de mon 404
» Help! Gros soucis de van...
» GROS PROBLEME feux xenon aidez moi

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Team YZF Lyon :: YZF :: Mécanique :: Éclairage-
Sauter vers: